Zapamiętaj mnie i lub zarejestruj | Zapomniałem hasła

Artykuły Recenzje Harmonijkowe Bitwy
Szukaj Użytkownicy Grupy Mapa Google
Odpowiedz do tematu
Autor
Wiadomość
alfons 


Wiek: 29
Posty: 3
Wysłany: 2009-05-05, 11:41    Nie działający 10 kanał na Special'u

Dzisiaj dotarła do mnie moja pierwsza harmonijka - Hohner Special 20 w tonacji C. Mam pewien problem, gdyż nie mogę wydobyć żadnego dźwięku podczas wydechu na kanale 10. Próbowałem już różnych technik, ale nic nie pomaga. Dla porównaniu kanał 10 podczas wdechu działa bez zarzutu. Czy harmonijka jest zepsuta? Może dmucham za lekko? Dla Waszej wiadomości w każdy kanał dmucham praktycznie z tą samą siłą (lekko) i wszystko jest okej poza 10.
Dodaj punkt autorowi tego posta
 
 
Pulatom 


Wiek: 29
Posty: 776
Otrzymał 69 punkt(ów)
Skąd: Czerwona Woda
Wysłany: 2009-05-05, 12:14    Odp: Nie działający 10 kanał na Special'u

Prawdopodobnie coś nie tak ze stroikiem od 10, albo zablokował go jakiś paproch albo jest źle wygięty (za blisko albo za daleko od płytki). Rozbierz harpa na czynniki 1 i zobacz ten stroik. Pierwsza rzecz to wsuń pod niego kartkę papieru i "pomasuj", powinno pomóc jak to paproch. Jak kartka nie "wskakuje" pod stroik to znaczy że jest za blisko płytki, jak lata pod nim luźno (tak do połowy długości ofkoz) to jest za daleko, wtedy trzeba go odpowiednio podgiąć.
Dodaj punkt autorowi tego posta
 
 
 
alfons 


Wiek: 29
Posty: 3
Wysłany: 2009-05-05, 12:43    Odp: Nie działający 10 kanał na Special'u

Hmmmm, już myślałem nad rozbiórką, ale stwierdziłem, że mogę stracić gwarancję albo coś (myślałem o wysyłce i zwrocie). Za to wpadłem na pomysł, żeby dmuchnąć duuuużo mocniej niż na tamtych kanałach i ku mojemu zdziwieniu wydałem przeraźliwy pisk :) Nie wiem jakim cudem, ale harmonijka się przepchała. Teraz katuje Kotka i inne Sto Laty. Tak czy siak dzięki za szybką odpowiedź i przepraszam za panikę ;) No i oczywiście teraz już ładnie gra, żaden pisk. A co do podciągu czy jak to się nazywa opanowałem go w pierwszych 15 minutach obcowania z harmonijką (moją pierwszą ofkoz). Nie taki diabeł straszny, możliwe, że ludzie nie mogą zrobić podciągu bo mają zbyt 'cienką' harmonijkę (vide BB i SS z tego co wyczytałem na forum).
Dodaj punkt autorowi tego posta
 
 
petrolhead 


Wiek: 29
Posty: 184
Otrzymał 12 punkt(ów)
Skąd: Olsztyn i Warszawa
Wysłany: 2009-05-05, 14:17    Odp: Nie działający 10 kanał na Special'u

Jak jesteś pewny, że opanowałeś podciąg, to ściągnij sobie bendometer (link jest gdzieś na forum, ale google też znajdzie) i się sprawdź. Większość ludzi jest w stanie obniżyć delikatnie dźwięk już przy pierwszym kontakcie z harmonijką i żadna sensacja to nie jest. Ale jeżeli uda Ci się podciągnąć jakiś dźwięk o pół tonu i więcej oraz go choć przez moment utrzymać, to gratuluję :)
_________________
Mój Wóz jest bogiem, prędkość nałogiem, drifting zabawą, frajda podstawą
Dodaj punkt autorowi tego posta
 
 
 
alfons 


Wiek: 29
Posty: 3
Wysłany: 2009-05-05, 15:02    Odp: Nie działający 10 kanał na Special'u

Już myślałem, że jestem nad wyraz utalentowany ;) Chociaż nie wykluczone - bendomentru jeszcze nie sprawdzałem. A czy to normalny że w ostatnie kanały: 8, 9 i 10 muszę dmuchać trochę mocniej (nawet trochę mocniej niż trochę:))?
Dodaj punkt autorowi tego posta
 
 
Landerw 


Wiek: 29
Posty: 300
Otrzymał 9 punkt(ów)
Skąd: Gda
Wysłany: 2009-05-05, 16:30    Odp: Nie działający 10 kanał na Special'u

Wysoki rejestr wymaga troche więcej siły, ale nie można też przesadzić, żeby nie zjechać stroików. Ale jeśli musisz dmuchać NAPRAWDĘ mocno to może coś ze stroikami jest nie tak (jeśli są źle odgięte) ;p Sprawdź te podciągi najlepiej jakimś programem :P Ale jesli okaże się, że to nie pełen podciąg to mimo wszystko i tak coś - ja nawet z lekkim obniżaniem miałem problemy na początku, bo nie miałem pojęcia jak się do tego zabrać.... inna sprawa, że ćwiczyłem na blues bandzie xD
_________________
Podpis - dozwolona ilość znaków: 100
Dodaj punkt autorowi tego posta
 
 
michu 


Wiek: 25
Posty: 164
Otrzymał 3 punkt(ów)
Skąd: Gdynia
Wysłany: 2009-05-05, 20:52    Odp: Nie działający 10 kanał na Special'u

[quote="alfons"]w ostatnie kanały: 8, 9 i 10 muszę dmuchać trochę mocniej (nawet trochę mocniej niż trochę:))?[/quote]
mam coś podobnego na moim specjalku :D
_________________
Pozdrawiam :harp:
Dodaj punkt autorowi tego posta
 
 
 
Matt. 

Wiek: 26
Posty: 4
Wysłany: 2009-05-08, 17:20    Odp: Nie działający 10 kanał na Special'u

[quote="michu"][quote="alfons"]w ostatnie kanały: 8, 9 i 10 muszę dmuchać trochę mocniej (nawet trochę mocniej niż trochę:))?[/quote]
mam coś podobnego na moim specjalku :D [/quote]
Jak wyżej.
Przed chwilą dotarł do mnie sprzęt. I zauważyłem, żeby wydobyć dźwięk w kanale 10 muszę dmuchać mocniej.
// zauważyłem, że stroiki w kanale 8,9,10 są lekko porysowane, są też lekkie wgięcia. Czy to podchodzi pod usterkę harmoszki?
Dodaj punkt autorowi tego posta
 
 
petrolhead 


Wiek: 29
Posty: 184
Otrzymał 12 punkt(ów)
Skąd: Olsztyn i Warszawa
Wysłany: 2009-05-08, 17:46    Odp: Nie działający 10 kanał na Special'u

Nie wiem, co rozumiesz przez "wgięcia", więc ciężko ocenić, czy to wada, czy nie. W każdym razie w kanały 8,9,10 trzeba dmuchać mocniej, niż w resztę, bo te stroiki są krótsze, więc potrzeba więcej powietrza, żeby wprawić je w drgania. A rysy to efekt strojenia. Z harmonijką na 99,9% jest wszystko dobrze.
_________________
Mój Wóz jest bogiem, prędkość nałogiem, drifting zabawą, frajda podstawą
Dodaj punkt autorowi tego posta
 
 
 
Więcej szczegółów
Wystawiono 1 punkt(ów):
Matt.
  
Odpowiedz do tematu